【SKNET】Monster X Part37【X/X2/X3/XX/XX2】 [無断転載禁止]©2ch.net

■ このスレッドは過去ログ倉庫に格納されています
※質問する前に過去ログを読みましょう。
※配信関連はここではなく別の適切なスレで質問しましょう。

販売元  http://www.sknet-web.co.jp/
製品情報
MonsterX (旧製品 PC Express x1) http://www.sknet-web.co.jp/product/mhvx.html
MonsterTV X-i (PCI Express x1)   http://www.sknet-web.co.jp/product/mhvxi.html
MonsterTV X-e (Express Card)   http://www.sknet-web.co.jp/product/mhvxe.html
MonsterX2 (PCI Express x1)     http://www.sknet-web.co.jp/product/mvx2/index.html
MonsterX3 (PCI Express x1)     http://www.sknet-web.co.jp/product/mvx3/index.html
MonsterX3A (PCI Express x1)    http://www.sknet-web.co.jp/product/mvx3a/index.html
MonsterXX (PCI Express x4)     http://www.sknet-web.co.jp/product/mvxx/index.html
MonsterXX2 (PCI Express x1)    http://www.sknet-web.co.jp/product/mvxx2/index.html
Monster HD264 (USB2.0)        http://www.sknet-web.co.jp/product/mhd264/index.html
MonsterX Live (USB2.0)         http://www.sknet-web.co.jp/product/mvxl/index.html
MonsterX U3.0R (USB3.0)        http://www.sknet-web.co.jp/product/mvxu3r/index.html

※設定・トラブル時には以下のHPにてまず検証してみましょう。
※プレビューが乱れる人はEIST&C1EもしくはCnQをオフにしましょう。

ツールリンク集
★ふぬああ  ttp://www.moemoe.gr.jp/~hunuaa/
★アマレコTV Live ttp://www.amarectv.com/
★HuffYUVマルチスレッド版  ttp://www29.atwiki.jp/lossless/pages/11.html
★Ut Video Codec Suite ttp://umezawa.dyndns.info/wordpress/?cat=28

初代Monster X関連リンク
→【邦衛日記】(発売前検証、設定等) ttp://old.karinto.in/blog/kuni/monster_x/
→【wiki『Monster X-かりんと!』】 ttp://old.karinto.in/MonsterX/
★MxCapture ttp://space.geocities.jp/mxcapture/

3名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 11:56:54.20ID:Bn1MYSnc0
前スレ
【SKNET】Monster X Part37【X/X2/X3/XX/XX2】 [無断転載禁止]©2ch.net
http://echo.2ch.net/test/read.cgi/avi/1458043900/

4名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 11:56:59.32ID:Bn1MYSnc0
保守

5名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 12:00:22.88ID:Bn1MYSnc0
保守

6名無しさん@編集中 (ワッチョイWW 87dc-AAuZ)2017/02/10(金) 12:18:09.43ID:jDKmQFTq0
保守してー

7名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 12:43:08.53ID:Bn1MYSnc0
保守

保守

保守

10名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 12:43:26.28ID:Bn1MYSnc0
保守

11名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 12:47:21.33ID:Bn1MYSnc0
保守

12名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 12:50:12.83ID:Bn1MYSnc0
保守

13名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 12:50:21.42ID:Bn1MYSnc0
保守

14名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 12:54:41.54ID:Bn1MYSnc0
保守

15名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 12:54:50.44ID:Bn1MYSnc0
保守

16名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 13:02:33.18ID:Bn1MYSnc0
保守保守

17名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 13:02:36.39ID:Bn1MYSnc0
保守

保守

保守

20名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 13:02:51.59ID:Bn1MYSnc0
保守

21名無しさん@編集中 (エーイモ SE4a-f48l)2017/02/10(金) 21:02:01.03ID:d2JCvNv+E

22名無しさん@編集中 (ワッチョイ 8e5b-+Xhm)2017/02/10(金) 21:29:58.78ID:/1RkJY3u0
HDUxのスレはもう立たんのだろうな・・・(´・ω・`)

23名無しさん@編集中 (ワッチョイWW 6b3c-xQXC)2017/02/10(金) 21:36:50.99ID:Bn1MYSnc0
>>22
立てようとしたけど前スレ立ったのがが2011年だったから
テンプレをどうしたら良いか分からなかった

24名無しさん@編集中 (ワッチョイ 8e5b-oA82)2017/02/15(水) 04:06:17.55ID:0VJA2g7V0
MonsterXXで映像がズレます。
かれこれ1か月くらい戦ってるのですが進展なし
こんな感じ
http://imgur.com/vNbsapN


CPU i7 2700k
M/B P8Z68-V/GEN3
GPU 780ti リファ
bios pcle x4 固定


知人の3770k z77 環境で自分のMonsterXX刺したら問題なく動作しました。

25名無しさん@編集中 (ワッチョイ 0a7b-CIv3)2017/02/15(水) 13:44:43.15ID:17VQcI2Q0
メモリが逝ってますね

26名無しさん@編集中 (ワッチョイ 1f20-cGUq)2017/02/15(水) 23:10:09.67ID:DybsVVLk0
>>24
省電力設定は?
BIOSの設定とOSの電力設定の二つあるけど

27名無しさん@編集中 (ワッチョイW ab5b-+de/)2017/02/16(木) 00:54:05.51ID:MIeZqvgM0
>>24
メモリが逝ってるっていうのは私のPCのですか?

>>25
省電力系統してるつもりですがもう一度みてみます。

28名無しさん@編集中 (ワッチョイ 2d76-Z7AI)2017/02/16(木) 21:54:38.06ID:vzvF7yPm0
>>1
うちのXXは運用から半年ですが元気です
ただ、HDMIってD端子(PV3)よりもノイズが酷いときがあって
期待したほどでもなかったのは残念

29名無しさん@編集中 (ワッチョイ ab5b-V1oq)2017/02/18(土) 22:08:31.99ID:YGdAsbdW0
HDU/HDPのスレ立てました

SKnet MonsterTV HDU/HDPシリーズおよびOEM製品総合 10
http://echo.2ch.net/test/read.cgi/avi/1487422840/

即死しない様に保守して・・・

30名無しさん@編集中 (ワッチョイ cb16-P9CU)2017/02/20(月) 21:18:14.74ID:MmKZS5tb0
>>29
あれもう死んでね?

31名無しさん@編集中 (ワッチョイ ab5b-V1oq)2017/02/21(火) 21:25:30.29ID:0swCg9JC0
>>30
保守が甘くて即死したorz
SCにスレ立ってるみたいだから別に良いけど

32名無しさん@編集中 (ワッチョイWW 71ca-ymoL)2017/03/01(水) 16:50:34.61ID:M6F0T4eA0
質問いいかな?

LetsnoteのCF-RZ5でmonster x u3.orをインストしたんだけどドライバもちゃんと認識されてるのにエラー0x 100000700が出て立ち上げることもできない
手順としてはドライバのインスト(ちゃんと本体には緑ランプ点灯して認識されてる)
→アプリケーションのインスト→再起動→アプリを開く→ユーザーアカウント制御
→はいを押す→エラー0x 100000700が出て開けない
PCはもちろんUSB3.0にも対応してるしドライバとアプリケーションの再インストールやPCの再起動も何度か試した
やっぱりPCとの相性が悪いんだろうか……?

33名無しさん@編集中 (ヒッナー 1302-ssH8)2017/03/03(金) 03:40:50.26ID:zmCx9Gja00303
過去ログを見れば散々書かれているけどUSB3.0つってもIntelのチップじゃないと相性悪いよ

https://www18.atwiki.jp/live2ch/pages/384.html
公式サイトでは、 Intel製またはルネサス製のUSB 3.0が推奨 されています。ASMedia製、Etron製、FrescoLogic製、VIA製のUSB 3.0は、
PCが不安定になる可能性 があります。Intel製またはルネサス製のUSB 3.0がPCに搭載されているかどうか、 デバイスマネージャーで確認 しておいてください *1 。

まあどうしても使いたいなら増設するしかないね。
もしくは売っぱらって別のを買う方が多分幸せ。

34名無しさん@編集中 (ヒッナーWW d1ca-HXXc)2017/03/03(金) 12:29:54.84ID:H2JJfkr300303
intel製だよこれ

35名無しさん@編集中 (ヒッナー 7b02-ssH8)2017/03/03(金) 16:49:23.09ID:r//ZOYUE00303
CPUやチップセットのことじゃないぞ?USBの方だぞ?

36名無しさん@編集中 (ワッチョイWW d1ca-HXXc)2017/03/04(土) 01:45:47.85ID:85k1pt3W0
残念ながらUSBのほうもintelだよ…
全然反応しなくて今日は一日中赤ランプだったけどw

37名無しさん@編集中 (ワッチョイ 7b02-ssH8)2017/03/04(土) 04:47:17.30ID:ozEnJuHd0
じゃあUSBケーブルが駄目な可能性もあるかな
付属の奴が品質よくないのかエラーでて交換したら動いたケースもある
それでも駄目なら分からないな
まあ、動いてもフリーズとかOS巻き込んで落ちるとか色ズレとかあるから元々不安定要素だらけなんだろう

38名無しさん@編集中 (ワッチョイWW d1ca-HXXc)2017/03/04(土) 11:22:01.92ID:85k1pt3W0
>>37
付属のUSBケーブルの不具合かぁ、ありそうだ
ありがとう
凄く評価高いのに不具合も多いんだねほんとに
無理そうなら売って別の買おうかなぁ
なんか面倒になってきたわ…

39名無しさん@編集中 (ワッチョイ 259b-2hGO)2017/03/15(水) 15:53:51.20ID:AXoTTiWl0
アマレコでPS4の録画みたく自動で60分間録画してくれるみたいな機能ないかな

40名無しさん@編集中 (オイコラミネオ MM5e-5m9A)2017/03/15(水) 18:22:38.56ID:6q/u/ODeM
xx2の認識不安定の件でサポセンに問い合わせたら対策基板?を用意して送ってくれるとのこと。
他に同じこといわれたやついるー?

41名無しさん@編集中 (ワッチョイ 7946-csvI)2017/03/15(水) 19:27:22.67ID:cFn/+Hj/0
>>40
マジですか??
このスレに交換報告はないはず
ネットで検索しても、最近は認識しない報告が少ないから、対策版が売られているのかな
対策版入手したらレポお願いします

42名無しさん@編集中 (ワッチョイ 8123-ndK9)2017/03/18(土) 13:54:40.04ID:rHurbeY50
DC-HC1がWin8.1のスリープ復帰後に認識しなくなったり通常起動時にもたまに認識しないので
Win8.1に正式対応してるX3Aに買い替えようと思っています。
そこで質問なのですが
X3Aも同じチップなので同様の不具合が発生する可能性はありますか?(おま環の可能性)
DC-HC1の作りやドライバの問題だとしたらX3Aはおそらく不具合が発生しないと思っています。
"MVX3A スリープ"で検索しましたがほとんど検索に引っかからないので問題ないかと。
DC-HC1にX3Aのドライバを入れて試してみようとも思いましたが
HDCP解除する必要があるため分配器とか買うのが勿体ないのでやっていません。
マザボはZ97です。

43名無しさん@編集中 (ワッチョイ 8123-ndK9)2017/03/18(土) 14:00:36.53ID:rHurbeY50
HDCPどうのというのはPS3しか繋がないからです^^

44名無しさん@編集中 (ワッチョイ d17b-mAov)2017/03/18(土) 14:04:53.95ID:jtO3qJ9/0
俺はU3.0Rだけどスリープすると調子悪くなるなあ
音でなくなったり

45名無しさん@編集中 (ワッチョイ 1b7b-ajdi)2017/03/18(土) 16:53:03.05ID:XEKdcGD20
私のU3.0RはPCからのOFF動作が使えない
タイマーでのディスプレイOFF・スクリーンセイバーやスリープは黒画面になる
再起動はOKだが、シャットダウンは次回起動時に抜き差ししないと認識しない

46名無しさん@編集中 (ワッチョイWW 29ca-TYsO)2017/03/18(土) 18:36:55.01ID:nwZtpHxf0
>>44
同じだわ
自分もU3だけどスリープしたら音出なくなるから一度USB抜いて差し直してる

47名無しさん@編集中 (ウソ800 9f33-agmj)2017/04/01(土) 02:39:02.34ID:Yjx4S6FZ0USO
MonsterXU3.0使ってるんだけどアマレコ起動するとフリーズするようになった・・・
設定変えようとキャプボにカーソル合わせてもフリーズする。けど標準のソフトでは映る。
アマレコやドライバとか入れなおしてみたけどやっぱりフリーズする
どうもアマレコが原因なんだけどなにが原因かわからないからだれかたすけて

48名無しさん@編集中 (ワッチョイ 867a-ibou)2017/04/07(金) 02:18:37.15ID:TU5XwIt30
最新のドライバとアマレコも10用って書いてあるヤツが一応7でも使えるのでそれに変えてみる
うちでは原因不明のフリーズは消えた

49名無しさん@編集中 (ワッチョイ 5933-D6lx)2017/04/07(金) 02:59:42.97ID:8D4WP92y0
>>48
アマレコver3.10にしたらあさっり使えた!
旧ドライバでも使えるからアマレコ4との相性が良くなかったのかも
ありがとう

50名無しさん@編集中 (ワッチョイW 793c-5xIK)2017/04/11(火) 14:19:24.97ID:Sjxzycdl0
BDレコーダーで録画した番組をMonsterX U3.0Rのソフトで
パソコンに映してbandicamで静止画キャプしてるんですが
パソコンを起動させてMonsterX U3.0Rを起動させると映像信号が検出されませんと出ます。
でも1回再起動するとちゃんと録画した番組もBDレコーダーで放送してるリアルタイムの番組も映しだされます。

何でこういう現象が起こるかわかる方いらっしゃいますかね?
毎回再起動させてるとパソコン自体に悪いと思って。
ちなみにPS4は再起動させずともちゃんと映し出されます。

51名無しさん@編集中 (ワッチョイ 9a2a-m8Mb)2017/04/20(木) 19:14:40.62ID:aUrUByvN0
MonsterX U3.0R評判いいから買ってみたが
インストール後問題なく使えていたが
一度電源を切ると認識しなくなる
また再インストールしないといけない
windows7と10両方のosで試したけど結果は同じだ
なんだこの欠陥商品、糞だな
他のビデオキャプチャー買えば良かった

52名無しさん@編集中 (ワッチョイ ea3c-MAHZ)2017/04/20(木) 20:17:27.86ID:G5ciufIb0
>>51
高速スタートアップは無効にしてみたかい?
有効の状態でシャットダウンすると
認識しなくなる場合があるよ

Windowsで昔からある有名な不具合

>Windows 10で、BIOSの設定や追加した周辺機器が認識されないなどの
>問題がある場合は、高速スタートアップを無効にし、
>パソコンを完全にシャットダウンします。
ttps://121ware.com/qasearch/1007/app/servlet/qadoc?QID=018214

53名無しさん@編集中 (ワッチョイ 9a2a-m8Mb)2017/04/20(木) 23:10:52.22ID:aUrUByvN0
>>52
試してみる 情報ありがとう

54名無しさん@編集中 (ワッチョイ ea72-+vjJ)2017/04/21(金) 22:56:11.79ID:0gzeAwz+0
ドライバーが黄色ビックリマークが出て認識しない・・・

このデバイスに必要なドライバーのデジタル署名を検証できません。
ハードウェアまたはソフトウェアに最近加えられた変更により、正しく署名されていないファイルや破損したファイルがインストールされた可能性があります
。また、出所の不明な悪意のあるソフトウェアであることも考えられます。 (コード 52)

と出ているんですが、同じような症状で解決できた方いますか?
セキュア ブートの無効化というのをすればいけるんですかね?

55名無しさん@編集中 (ワッチョイ ea3c-MAHZ)2017/04/22(土) 00:05:48.62ID:sFtvnSBh0
それについては公式サイトにアップされてる最新ドライバで
問題解決するはず
Amazonのレビューで見かけた
https://www.amazon.co.jp/review/R13OXQBK26SM8K/ref=cm_cr_rdp_perm?ie=UTF8&ASIN=B00DU0YD5U
https://www.amazon.co.jp/gp/customer-reviews/RPZCS6V9SQAAB/ref=cm_cr_arp_d_rvw_ttl?ie=UTF8&ASIN=B00DU0YD5U

56名無しさん@編集中 (ワッチョイ a580-+vjJ)2017/04/23(日) 01:31:45.19ID:hRMLTslq0
数カ月ぶりにXX2公式サイト覗いたら
2017.04.11MonsterXX2が特定のマザーボードにて正常認識されない現象につきまして
こんなん来とるやんけ
もうね、遅すぎやて…

57名無しさん@編集中 (ワッチョイ a580-+vjJ)2017/04/23(日) 01:52:54.54ID:hRMLTslq0
XX2【不具合現象】
特定のパソコンにおいて起動直後またはスリープ復帰後、再起動後に 製品が正常に認識されない、または製品が見当たらなくなる。
(デバイスマネージャー上において、不明なデバイスと表示される場合があります。)
【対象製品】
・MonsterXX2 SK-MVXX2
【対象シリアルナンバー】
交換対象となるシリアルナンバーは下記になります。
対象シリアルナンバー 31556C10001 〜 31556C100300
31556D10001 〜 31556D100500
※シリアルナンバー31557D10001〜以降は、基板修正済となるため交換の必要はありません。

58名無しさん@編集中 (ワッチョイ a580-+vjJ)2017/04/23(日) 01:54:29.33ID:hRMLTslq0
XX2ワイ
S/N31556C100242
無事Hit

59名無しさん@編集中 (ワッチョイ ea72-+vjJ)2017/04/23(日) 07:23:14.30ID:XvwoByME0
>>55
ありがとうございます!解決できました
有能&有能!はぁ〜キスしてえ

60名無しさん@編集中 (ワッチョイ f1e4-m8Mb)2017/04/23(日) 08:15:23.16ID:tpdcz4Gd0
シリアル1桁台で無事ヒット
月曜に電話してみよう

61名無しさん@編集中 (ワッチョイ a580-+vjJ)2017/04/25(火) 01:38:48.19ID:UeJIMRmo0
XX2手配してもらった
1年ぶりに楽しみだゾ

62名無しさん@編集中 (ワッチョイ f1e4-m8Mb)2017/04/25(火) 08:34:50.56ID:A75eyv7l0
昨日、交換手配して貰ったが、サポートの電話混みすぎ
2時間かけて15回目でやっと繋がったw

63名無しさん@編集中 (ワッチョイ b7c8-XZJj)2017/04/27(木) 11:36:54.71ID:LkxNqKo80
交換して治るといいな、二桁台だから自分も電話するか

64名無しさん@編集中 (ワッチョイ 9728-Ahd3)2017/04/27(木) 15:55:13.59ID:i2acBVue0
久々に来てみたら面白いことになってるな
XX2がとうとう汚名返上なるか

65名無しさん@編集中 (ワッチョイ b7e4-2CyC)2017/04/27(木) 22:24:19.73ID:EnnaAsHk0
交換したら、すんなり認識して再起動でも見失うことなくて安定
スリープからの復帰は試していないので、
毎回シャットダウン運用なら、超安定している
Win10のクリエーターです

66名無しさん@編集中 (ワッチョイ d780-KYNw)2017/04/28(金) 05:05:58.90ID:ujtUS6zw0
自分もドライバ入れて安定して認識、表示してる
win10クリエイター
スリープはしない派

67名無しさん@編集中 (ワッチョイ d780-KYNw)2017/04/28(金) 05:17:35.01ID:ujtUS6zw0
チップ交換版XX2
純正ソフト起動しつつ別のソフトでキャプチャしたまま純正ソフトを再起動させたら
前回正常に終了されませんでした、PCを再起動させてください。とエラー表示出てきたけど
ソフト再起動させたら普通に認識しおった・・・!
こいつはすげぇや
ソフト側の処理は不良チップに対応したままなんだな

68名無しさん@編集中 (ワッチョイ ff1f-V92/)2017/04/29(土) 09:48:23.92ID:wMnG3Yi40
助けて・・・MonsterX U3.0Rが急に映らなくなった・・・

・Win10
・緑ランプ確認
・ドライバの再インスト⇒映らない
・高速スタートアップ無効⇒映らない

昨日まで普通に使えてたのに、今日の朝から真っ暗でエラーも何も出ない・・・
USBケーブルが問題とかでしょうか?

69名無しさん@編集中 (ニククエ Sdbf-NIvE)2017/04/29(土) 18:52:17.36ID:lfHyAHfsdNIKU
店頭にあるXX2も交換されたやつに変わるのかな?

70名無しさん@編集中 (ニククエ f77a-SE8Z)2017/04/29(土) 23:21:07.39ID:xxcJDYHI0NIKU
アマレコとかの入力設定が飛んだだけじゃねえの
もしくはHDMIケーブル抜け

71名無しさん@編集中 (ニククエ 9f3c-VhBr)2017/04/29(土) 23:29:39.22ID:2VmgfGRD0NIKU
>>68
アマレコの解像度は設定し直した?
U3.0R付属のソフトで画面映るか確認

72名無しさん@編集中 (ワッチョイ 9fcc-ymwg)2017/04/30(日) 01:25:47.57ID:oCXloVRp0
>>68
全く同じ症状。

・Win10
・緑ランプ確認
・ドライバの再インスト済
・高速スタートアップ無効済
・USBポート変えてみても駄目
・パススルーでモニタに映してる方は見えてる。
・付属ソフトではエラーなしだが真っ暗
・アマレコもエラーなしだが真っ暗。解像度・FPS変えても駄目

Win10のCreators update直後は映ってたから、Win側のupdateが原因じゃなさそう。
そういや1〜2日前にNVIDIAグラボのドライバupdateしてたからロールバックして試してみるわ。

7372 (ワッチョイ 9fcc-ymwg)2017/04/30(日) 01:51:30.47ID:oCXloVRp0
グラボのドライバロールバックじゃ駄目だったわ。。。

74名無しさん@編集中 (ワッチョイ d780-KYNw)2017/04/30(日) 02:34:57.63ID:8t6ort120
とりあえずSKNETに症状報告の電話入れたほうが良いんじゃないかな?
同じ症状が出てるということは偶然ではないかもしれないし

75名無しさん@編集中 (ワッチョイ d76e-VhBr)2017/04/30(日) 07:38:55.32ID:xOhGLmnO0
俺も同じ症状になった…
昨日、ってか今日の深夜1時くらいまでは普通に使えてたんだが
寝て起きたら全く映らなくなった

・Win10
・緑ランプ確認
・ドライバ再インストールしてもダメ
・USBポートも変えたけどダメ
・エラーは一切なし
・ケーブルも変更してみたけどダメ

76名無しさん@編集中 (スップ Sdbf-Mhv1)2017/04/30(日) 07:49:46.93ID:I4pcxznKd
Twitterだと同社品に限らずアマレコに問題があるような話が急に増えてるので
何かとキャプボ関連が干渉したんじゃないか
ここ1.2日で大勢が更新した物って何だ?

77名無しさん@編集中 (ワッチョイ 9f25-nR8I)2017/04/30(日) 08:24:41.80ID:9HQNmt9y0
>>68
>>72
>>75
win7だけど同じ症状だわ
さらに言うならPC再起動もせずに
アマレコ再立ち上げしただけで映らなくなった
付属アプリでも信号検出はするけど真っ暗、音もなし
パススルーでTVには映る
ドライバ、USBコントローラーのドライバ更新済しても症状変わらず

買い替えで何とかなるものなら買い換えるが違う気がする

78名無しさん@編集中 (ワッチョイ 9792-HpWq)2017/04/30(日) 08:28:32.46ID:yO1iabvb0
win10ならくりえいたーなんとかとかいうアプデかと思ったがwin7でも出るなら違うか
でもこれの不具合報告ほかのソフトで大量にあるからありそうな感じするけどな感じするけどな

79名無しさん@編集中 (ワッチョイ 17d0-Ahd3)2017/04/30(日) 08:33:48.40ID:UP7bRj7R0
質問しようと思ったら同じ人らが結構いて安心した

俺もWin7だけど>>68 >>72 >>75と同じ症状
エラー出ないけど映らないんだよね、本体も付属ソフトも緑ランプだし
ttp://i.imgur.com/C8RiCQP.png

俺はWindowsアップデート大分前からしてないからWinアプデではないね
じゃあ何かって言ったら共通しそうなのはAvastアンチウイルスとかかな?
もしかして不具合出てる人みんなAvast使ってたり?

80名無しさん@編集中 (ワッチョイ 9f25-nR8I)2017/04/30(日) 08:35:33.83ID:9HQNmt9y0
>>79
使ってるわ
こいつかな?

81名無しさん@編集中 (ワッチョイ 17d0-Ahd3)2017/04/30(日) 08:39:41.59ID:UP7bRj7R0
>>80
avastかもね、念のため他にも気になる点書くと
なぜか最近、PC起動時にavastの挙動監視シールドが自動でOFFになってて
「全てのシールドが有効になっていません(ビックリマーク)」になる事が多々ある

同じ症状出てたりする人いるかね

82名無しさん@編集中 (ワッチョイ d76e-2CyC)2017/04/30(日) 08:51:29.08ID:xOhGLmnO0
試しにavastをアンインストール→再起動して試してみた

映ったわ…
俺の環境だけかもしれんけど

83名無しさん@編集中 (ワッチョイ 17d0-Ahd3)2017/04/30(日) 08:54:07.04ID:UP7bRj7R0
ちょっとtwitterで検索してみたら
ニコ生配信者でも急に映らなくなって助けてとか書いてる人いたり
本体故障だと思い込んでる人もいる

共通点なんてそう多くないから多分avast
avastは俺がやってるネトゲでもある日突然ブルスク出るようになって
ネトゲのファイル弾いてたの解ってアナウンスされた過去あるから信用ならない

84名無しさん@編集中 (ワッチョイ 17d0-Ahd3)2017/04/30(日) 08:57:25.09ID:UP7bRj7R0
>>82
やっぱりあんたもavastかい決定的だな
なんかまた勝手にavast側で変な検出ルール変更でもあったんでしょ
ネトゲの時も何の前触れもなくブルスク出始めたし

85名無しさん@編集中 (ワッチョイ 17d0-Ahd3)2017/04/30(日) 09:24:23.74ID:UP7bRj7R0
映らなくなった人らの発言見ると昨日の夜辺りから症状出てて
avastの最新定義ファイルが更新されたのが29日の19:2903

間違いない、昨夜のavast更新後からだ
この為だけにウイルスソフト乗り換えまであるな不具合多すぎ

86名無しさん@編集中 (ワッチョイ 9f25-nR8I)2017/04/30(日) 09:33:59.93ID:9HQNmt9y0
>>85
まさしくそのぐらいの時間からだな
そして俺もavastアンインストールしたら映った

87名無しさん@編集中 (ワッチョイ b7e4-2CyC)2017/04/30(日) 09:41:46.05ID:t1lulL/p0
動画の内容までチェックしてブロックするウイルスソフトとか凄いなw

88名無しさん@編集中 (ワッチョイW 9f4c-Mhv1)2017/04/30(日) 09:43:08.89ID:3JnlhBD00
こっちも確認した
avastは再度更新入ってるがそれでもダメ、アンインストールで回復。
全く映らなくなったのは昨夜だがその24時間ほど前から挙動がおかしかったのもまとめて改善したので、そのあたりからリアルタイムシールドでアマレコに映像信号が行かなくなるような処理が入ってたようだな

8968 (ワッチョイ 9fcc-ymwg)2017/04/30(日) 09:50:13.85ID:oCXloVRp0
avastかよ!!!
俺もavast入れてた…。いまからアンインスコして結果報告するわ

9068 (ワッチョイW 9fcc-Mb0u)2017/04/30(日) 09:53:18.45ID:oCXloVRp0
avast消してなおったわ…。avastふざくんな。
あとスレのみんなに感謝。ありがとう!

91名無しさん@編集中 (スッップ Sdbf-4+H7)2017/04/30(日) 10:33:40.69ID:qB8O1pptd
おういいってことよw

92名無しさん@編集中 (ワッチョイ 77e1-TL4J)2017/04/30(日) 12:36:06.80ID:R8Mejml10
avastはたびたびやらかしてるからつかわんほうがいい

つーか普通に市販品の買った方がいい
ノートンやバスターも特価のとき買えば5k切ってるし、ESETあたりだと更に安い

93名無しさん@編集中 (スップ Sdbf-Mhv1)2017/04/30(日) 13:39:20.71ID:FvH5Rs2Gd
avast切ったら全く映らないところから2秒だけ映せるけどそこで静止画になってしまうようになったな
とにかく要因が別にありそうだというのが分かっただけでも進歩かー

94名無しさん@編集中 (スッップ Sdbf-Mhv1)2017/04/30(日) 16:33:51.34ID:9PeFlN2od
自己解決したわ
avastがAMVコーデックを壊すんだね
更新かけたら差分がある表示が出て、以降治った。

95名無しさん@編集中 (ワッチョイ 9f3c-VhBr)2017/04/30(日) 17:00:08.02ID:hLwZyX0R0
avastアンインスコしても直らないからAMV再インスコしたら映ったわ
マジでソフト壊してて笑うわ

96名無しさん@編集中 (ワッチョイ 573c-YTUC)2017/04/30(日) 22:11:01.44ID:Yfi+deE70
MonsterXを今まで使用していましたが
MonsterX3Aにしようかと思います

core2QUAD Q8300 2.50GHZ
メモリ4G

これで録画できますかね?

97名無しさん@編集中 (ワッチョイ 17f9-P8+U)2017/04/30(日) 22:17:06.51ID:4gaxTE8n0
AMVの3.00iと最新版の4.10両方入れなおしたけど表示されない
avast入れたままAMV再インスコで映る様になったの?

98名無しさん@編集中 (ワッチョイWW ffb9-+SaY)2017/05/01(月) 01:13:51.11ID:GHaxyoZP0
avastのゲームモードにAMV追加しといたら再発しなくなったわ

99名無しさん@編集中 (ワッチョイ 17d0-Ahd3)2017/05/01(月) 01:59:50.34ID:ZFEIswvi0
>>98
具体的にどのプロセス追加したの?

100名無しさん@編集中 (ワッチョイWW ffb9-+SaY)2017/05/01(月) 02:20:39.42ID:GHaxyoZP0
>>99
AMVのフォルダには拡張やら色々と入ってるけど
ゲームモードから選べるのはアプリケーションの本体だけだよ

101名無しさん@編集中 (ワッチョイ 17d0-Ahd3)2017/05/01(月) 07:46:33.09ID:ZFEIswvi0
>>100
AMV3とAMV4両方再インスコした後、
ゲームモードでamv系全部追加したけど治らない

avast入れたままじゃ直せないのか・・・
パケットルールとか通信関連をavastでカスタムしすぎて気軽にアンインスコできないんだよね

10268 (ワッチョイ ff1f-V92/)2017/05/01(月) 09:34:23.05ID:25EB9S6y0
映りました!!

avastアンイストで映りました!!
皆さん、ありがとうございます!!

103名無しさん@編集中 (ワッチョイ 77e1-TL4J)2017/05/01(月) 12:42:15.28ID:Z9+4knDQ0
>>101
そりゃ入れなおした途端にAvastがファイルぶっこわすんだから無理だろ
アンインスト以外ない
将来的にデータ修正されて壊さなくなるかもしれないのでそれまで待つという手もあるが

104名無しさん@編集中 (ワッチョイ bf72-Ahd3)2017/05/01(月) 12:50:13.17ID:4BsDwMXI0
Avast同系列のAVGでも今朝から同様の症状にかかって
ここ見てなかったら新しいキャプチャボード注文するところだった

105名無しさん@編集中 (ワッチョイWW ffb9-+SaY)2017/05/01(月) 13:00:33.98ID:GHaxyoZP0
むー…AMVをゲームモードに追加したら問題無くなったと思えば突然また再発したわ
なんで暫くは問題無かったのかが謎
アマレコだけじゃなく標準ソフトでも映らないし原因はXX2の動作ファイルの何かを邪魔してるわけか
avastをアンインすれば問題無く動くし破壊というより邪魔してるだな

106名無しさん@編集中 (ワッチョイ ffe2-V92/)2017/05/02(火) 02:39:53.90ID:rc51b7ps0
本日、突然MONSTER XXが映らなくなってここ見て
AVASTアンインスコしたらなおった・・・。

偶然たどりついたけどありがとー。

しかし、もうAVASTはつかわん。

107名無しさん@編集中 (ワッチョイ ff14-RF/n)2017/05/02(火) 04:42:26.34ID:pjvncWhv0
安定取ってMonsterXX買ったのに
ブルスク頻発して以前愚痴書き込みしたてたけど
今回完全に映らなくなって4時間位格闘してどうにもならなくて半泣き状態だった。
また腹いせにここに愚痴書きなぐってやろうと思ってここを覗いたよ。
そしたらまさかの解決ですよ。

とりあえずavastをアンインスコしてコーデックも再インスコで直りました。

これavast再インスコしたらまたバグるんだろうな。
まじで許さねえからな。

108名無しさん@編集中 (ワッチョイ b728-Ahd3)2017/05/03(水) 02:24:49.79ID:5wieOL0I0
Avastに阻害されてるのってAMVじゃなくてMonsterXのドライバじゃない?

だって付属MonsterX u3.0r付属のキャプチャソフトにも映らないんだから
付属ソフトはAMVコーデック関係ないよね?

109名無しさん@編集中 (ワッチョイ 9f3c-VhBr)2017/05/03(水) 03:25:17.88ID:73m5po3n0
avast削除だけじゃ直らんくて
amv再インストールして直ったっていう人もいるから
monsterxのドライバと両方関係してそう

後gc550でも同じ症状の人がツイッターでいた
avastの影響力甚大でビビったわ

110名無しさん@編集中 (ニャフニャ MM4f-NoUs)2017/05/03(水) 06:47:45.42ID:tCiknFjEM
PC(ウイルス)バスターより強い

111名無しさん@編集中 (ワッチョイ 1797-Ahd3)2017/05/03(水) 16:13:29.37ID:3u5DfccT0
はい、相当苦情があった模様 メーカー側もAvast名指しwww

http://www.sknet-web.co.jp/support/faq_1493713089.html

112名無しさん@編集中 (ワッチョイ 1797-Ahd3)2017/05/03(水) 16:19:26.07ID:3u5DfccT0
MonsterX関連のドライバ全部影響するっぽい
他にも地デジキャプチャやWEBカメラ関係のソフトやら一斉に被害出てる
avastゴミすぎる

AVGも映らなくなった報告あるけど、アンインスコした後みんなどうしてんの?
代わりに何入れた?

113名無しさん@編集中 (ワッチョイ b7e4-2CyC)2017/05/03(水) 20:35:42.30ID:Ddpp9g0I0
avastもAVGも同じ系列の会社だからね
うちはノートーン先生で高見の居眠りw

114名無しさん@編集中 (ワッチョイ bf72-Ahd3)2017/05/03(水) 20:59:28.16ID:4cMmLaj40
>>112
以前使ってたAviraに戻る事も考えたけど、もうMSEで妥協する事にした。

115名無しさん@編集中 (ワッチョイ 5f3c-Ogwz)2017/05/04(木) 21:21:36.05ID:g2qzTp1J0
>>111
わろた

116名無しさん@編集中 (ワッチョイ 161f-W+y+)2017/05/06(土) 14:25:49.83ID:AWeuUxJd0
初めて購入してどうしても映像が映らないので先人の知恵をお借りしたく。

U3.0Rを購入して接続、ドライバー等をインストールして付属アプリやアマレコで映像表示しようとしてみてもPC側で映像が映らない状況です。
入力はSwitchやChromeChast等で、当然入力映像をTV等に直接繋げば映り、またU3.0Rを経由したパススルーでTVに接続している状態でもTV側は映っており音声も鳴る状態です。
PC側では付属アプリを起動した状態で入力を接続すると「映像信号を感知しました、適切な解像度に設定します。」というようなメッセージは出るのですが、その後画面には何も映らず真っ暗のままで音声も鳴りません。
PCを2台使用し、WINDOWS10環境、WIN7環境ともに駄目。ドライバも最新やWIN7では初期ドライバを使用しろという解説を元にそれを入れても同様の状態です。
ウィルスソフトはマカフィーが入っていましたがOFFにしても駄目です。

他にどのような原因が考えられますでしょうか?

117名無しさん@編集中 (ワッチョイ 5f92-8Vn8)2017/05/06(土) 14:37:04.58ID:VTsEJA4z0
USB3.0はインテルかルネサス製?

118名無しさん@編集中 (ワッチョイ 161f-Ogwz)2017/05/06(土) 14:58:31.99ID:AWeuUxJd0
>>116
いずれもインテル製です。
USB3.0のドライバ更新も試みましたが、既に入っているのかこのソフトウェアを使用する最低条件を満たしていないと言われインストーラーが起動しませんでした。

また、HDCPもKannaaNのHDMIスプリッタを噛ませて解除しても同様で、症状は改善されません。
その状態でもパススルー先のTVは正常に表示されます。
USB3.0じゃないポートに挿しているというアホなミスもチェック済みで、2.0だとそもそもデバイスが認識されませんでした。

119名無しさん@編集中 (ワッチョイWW 1e13-dmCV)2017/05/06(土) 15:33:30.48ID:WhGS3D3+0
X3Aを使用。数日前から純正キャプチャーソフトで まったく視聴できなくなり、困り果て (ちなみにBandicamでは問題なく視聴可能)。このスレを参考にダメもとでAVGをアンインストールして、レジストリのゴミを掃除して再起動したら見事に視聴できるようになった。助かりました。

120名無しさん@編集中 (ワッチョイ 6723-Y9cX)2017/05/06(土) 19:37:45.80ID:FzWaizT/0
>>116>>118
PS4みたいにHDCP解除出来たりスプリッター要らない機器を繋げて問題なく映るようなら
スプリッターがHDCP解除出来てなかったり挙動がおかしいのが原因と特定できる
あとは両方のPCに同じソフトを何か入れてたらそれで当たりを付けてみるとか
それでも駄目なら普通にケーブル不良かU3.0Rの初期不良かも知れない
一通りチェックしても原因が分からなければSKのサポートに問い合わせるしかないと思う
もしケーブルだとしてもケーブルも製品のうちだしね

121名無しさん@編集中 (ワッチョイ 6f4f-HG4F)2017/05/06(土) 20:22:03.24ID:hFAAM2Bb0
HDU2関連の事だけどスレがdat落ちしてしまったみたいだからこっちに書いてもいいかな?

純正のソフトを使用して録画した番組を製品付属のCorel TV Advanceを使用してBD-REにダビングしようとしたら
AACSキーを更新するように指示されてCorelのサイトに飛んだら
「ご使用の製品に適用可能なパッチはありません」みたいな表示が出てきてアップデートが出来なかった
古い製品だからサポート終了してしまったんだろうか?

122名無しさん@編集中 (ワッチョイ 161f-Ogwz)2017/05/07(日) 04:04:17.66ID:4rAQCGK50
>>120
ご返答ありがとうございます。返答が遅れました申し訳ない。
SwitchはデフォルトだとHDCPは適用されてないみたいで、設定画面とかは解除なしで映っている報告があるんですよね。
なので、HDCPが問題ではないと考えています。
また、スプリッタを噛ませたときに、デフォルトのソフトでHDCP信号を感知した最に右下に出る鍵マークは外れて、
HDCP信号かどうかはきちんと認識している様です。(映像が映らないのは変わらず)
また、同ケーブルをTVに繋いだ際には普通に映っていおり、
[映像機器]-[スプリッタ]-[U3.0R]-[TV] と3.0Rとスプリッタを経由した信号でもTVには問題なく映っているので、
ケーブルや接続類の不具合もほぼ考えなれない状態です。

連休中でサポートも休業中なので、連休明けに問い合わせてみます。
色々ありがとうございました。

123名無しさん@編集中 (フニャモ MM42-WvqP)2017/05/07(日) 06:40:15.37ID:FAgs44jgM
>>121
DiXiMもそうだけど使用期間に限度が有るなら新しいバージョンが出なければお終い

124名無しさん@編集中 (ワンミングク MM42-jQ8V)2017/05/07(日) 17:30:51.88ID:34ENda8VM
どうにも真っ暗だから新しいキャプチャーボード買ってきちまった
先にここ見てれば

125名無しさん@編集中 (ワッチョイ 3780-FJfx)2017/05/08(月) 06:26:09.44ID:LI18lrb20
現物持っていないし専門知識も無いから適当な事言うけど
PS3なんかはXMB画面とゲーム画面では解像度が違うのでゲームを起動すると解像度の切り替えが発生する。
問題の機器が切替に対応しきれていないとかあるのかな
まぁ多分違うと思うんでスルーしてください

126名無しさん@編集中 (ワッチョイ d3c8-8ulf)2017/05/13(土) 18:15:56.71ID:kGBO6xAb0
>>63だけど、交換で届いた改良版XX2は不具合一切無しでドライバインストールからキャプチャ起動までできた、
スリープや再起動からの見失いも本当に無くなったっぽい。
最初からこれなら悪評つかなかったろうに

127名無しさん@編集中 (ワッチョイ b3e2-xhYv)2017/05/17(水) 21:35:34.51ID:05rXPGXf0
PCが非力だとこの製品は買ってはだめなのかね?
ハードウェアエンコーダを買えば、PCが非力でも関係なくなるのかね?
ユーチューバーのゲーム配信でこれを使っている人多いんだが、彼らは金があって高スペックのPC使ってるから
おのずとこの製品を使っているのかね?
貧乏で、一応ノートのCore i3使ってる、メモリも4GBだと他におすすめあるかね?

128名無しさん@編集中 (ワッチョイ 7b2b-kvD5)2017/05/18(木) 04:59:23.96ID:Gnqj8wxU0
最低動作スペックぐらい見ろや小学生かよ

129名無しさん@編集中 (ワッチョイ 0b28-kvD5)2017/05/18(木) 11:11:37.91ID:ycmxnO/x0
厳しいんじゃないかね
エンコ云々以前にそのPCじゃ動作すらしなそう

130名無しさん@編集中 (ワッチョイ 4a4f-bwHs)2017/05/21(日) 19:43:45.35ID:kAcQBZME0
ようやく映るようになったのでメモ

XX2を取り付けてドライバをインストールしてデバイスマネージャからも確認、しかし720pは映るが1080pが映らない
USB3.0のドライバも必要という事で付属CDからインストール、これでも映らない
ダメもとでマザーのBIOSを更新して無事に1080pも映るようになった
マザーはH170 ProGaming

131名無しさん@編集中 (ブーイモ MM27-DOCr)2017/05/22(月) 15:06:09.85ID:YRj7ynR7M
3.0Rぶっ壊れたと思ったら他にも同じ奴いてワロタ
確かにAVGアップデートしてからおかしくなったわ
ふざくんな

132名無しさん@編集中 (ワッチョイ 9ff3-yauO)2017/05/27(土) 21:24:42.16ID:V2Ro3AXO0
ごめん、ちょっと意見聞きたいんだけど
ずっとPCIのMVX3HD使ってたんだが、なんだかSWITCHだけキャプが出来ない。
映像信号がない、的なエラーで。
HDMIをPS4に差し替えると問題なく映る。

で、USBの3.0Rでキャプしてるってブログみて買ってみたんだが
確かに遅延も感じないレベル問題ない……
PS4がイケるならHDCPとかで引っかかってるとも思えないんだけど……
なんか理由分かる人いますかね。
公式ソフトとAmaRec両方試したけどだめだった。

133名無しさん@編集中 (ワッチョイ 5bc8-lYDY)2017/05/28(日) 19:55:14.12ID:FK0kNjza0
>>132
やってるとは思うけどスイッチ側の映像出力設定を変えてもだめだったのか?

134名無しさん@編集中 (ワッチョイ 8b28-9J/J)2017/05/29(月) 11:17:32.98ID:UVtafCpC0
HDMIケーブルのバージョンにも寄るかもしれない
PS4のケーブル使って試してみれば?

135名無しさん@編集中 (ワッチョイ 8b3c-9J/J)2017/05/30(火) 22:32:41.67ID:5leRl3f10
なんか最近「ビデオキャプチャデバイスが見つかりません」ってエラーが頻発するようになった
USB抜き差しすれば映るけど

136名無しさん@編集中 (ワッチョイ 9fcd-9J/J)2017/05/30(火) 22:40:50.60ID:HAt0GkZI0
おれは付属ソフト起動するとエラー出る
なぜか64bitのアマレコとOBSでしか映らん
クリエイターズアップデートが悪さしてるんじゃないかと思ってんだけど

137名無しさん@編集中 (ワッチョイ 2b29-yauO)2017/05/31(水) 05:38:48.83ID:YcbF4d7a0
アマレコ4でPC起動した後1回目だけ設定画面が出るのって仕様でしたっけ?
設定の値かと思ったけど特に問題がある感じでもなく
設定画面をキャンセルで閉じてもそのあとちゃんと動いてるんですよね・・・

138名無しさん@編集中 (ワッチョイ 374b-LvKX)2017/06/26(月) 04:36:20.63ID:2OPfzsZt0
136とは全く逆
付属ソフトでしか映らん
アマレコもOBSもダメ

139名無しさん@編集中 (ワッチョイ d79f-ZLad)2017/06/26(月) 12:25:43.99ID:F7eDv1RM0
XX2も改良されたというのに
いつまでU3.0R使ってるんだ?

140名無しさん@編集中 (スッップ Sdbf-Yp0f)2017/06/26(月) 12:30:07.02ID:7AGN6LZ8d
そもそもPCIeスロットが専有されてて使えない人たちのためのものだと思ってたが違うの

141名無しさん@編集中 (スップ Sd62-CbVm)2017/07/04(火) 20:14:04.48ID:N8E5+t2td
修正基板のXX2買ったけど差すスロットによっては認識しなかったわ

142名無しさん@編集中 (ワントンキン MM7f-rGoO)2017/07/06(木) 18:06:34.19ID:Cod9E+NGM
うちは修正版でもどのスロットに挿しても認識しない
古いマザーだとそうなのかもしれませんだってさ

143名無しさん@編集中 (タナボタ Sd3f-QdYR)2017/07/07(金) 10:58:07.34ID:23EQUprwd0707
>>142
141だけどマザボはb350-fだから新しいけどなぁ

144名無しさん@編集中 (ワッチョイ ffd3-Razr)2017/07/11(火) 17:25:01.75ID:x/I4CZ9B0
BIOSかプログラム対応待ちやな
新しものは何でも最初は人柱だから仕方ないね

145名無しさん@編集中 (ワッチョイ 3269-z+eH)2017/07/14(金) 00:26:07.54ID:S39PHwXF0
U3は再起動の度に認識してないのはUSB3.0関連の仕様なのかバグなのか
起動後抜き差しで認識はしてくれるんだけど。使用上はこれ以外問題ないから良いんだけどな
たまに認識してない症状はASUSのマザボだからなんやろか 一応ルネサスのUSB3.0カード追加で買ってそっちにさしてんだけど

146名無しさん@編集中 (ワッチョイW 0e4b-vO17)2017/08/12(土) 14:36:00.45ID:PkB1/7cs0
昨日アマゾンから届いたんだけど全然つかない

ランプが赤のままで起動するのに5分ぐらいかかって映像出力がありませんてなる

147名無しさん@編集中 (ワッチョイ 7f45-aEKd)2017/08/12(土) 18:00:12.70ID:5jeE3d6G0
>>146
落ち着け
いくらエスパー魔美でも、それだけでは答えられない
使っている機種、OS、使っている表示ソフトぐらいは情報ないと

148名無しさん@編集中 (ワッチョイ 9a32-WWnm)2017/08/16(水) 03:27:56.28ID:hELftuYw0
MonsterXXを使用しているのですが、
純正アプリのMosterXXおよび、アマレコなどのキャプチャーソフトで
録画はせずに取り込んだ状態で画像と音が
10秒とか20秒くらいで周期的に飛ぶ(不規則の場合もある)
症状に悩まされているのですが、解決方法ありますでしょうか・・・

たんにマザーボード等との相性といえばそれまでなのですが

OSはWindows10 64bit
Corei7-5930K、メモリ32GB
マザボ:X99-S01

サウンドはOCTA-CAPTUREをUSB経由で刺しており
PCIにはMomsterXXのほかにGTX980を2枚さしています。

149名無しさん@編集中 (ワッチョイ 9a11-z+qv)2017/08/16(水) 16:18:12.88ID:Jl3WZJF10
>>148
HDMIケーブルを交換
他にPCIeスロットが余ってるならそっちに装着
まずはこの2点はどうだろう

150名無しさん@編集中 (アウアウエー Sa23-cRrH)2017/08/17(木) 11:45:37.57ID:xiW2tXoza
BTOのマザーのスロットに
×4の帯域がもう残ってないのでは?
GTX-980を1枚外してそこに挿してみたらいかが?

151名無しさん@編集中 (ワッチョイ c1f4-JJVS)2017/08/17(木) 22:56:42.33ID:cLNu6kAL0
>>123
マジかー
ダビングしようと思ってBDドライブ買ってしまった

152名無しさん@編集中 (ワッチョイ 096f-5cBr)2017/08/20(日) 10:44:16.55ID:IIWB96rN0
>>148
その件とは、まったく関係ない常に常駐するアプリやソフトで使わないやつは
常駐を消すか、またはアプリやソフト自体を消す
あと、もし仮にオーディオインターフェース使ってるなら、それを使わないでやってみる

153名無しさん@編集中 (スップ Sdca-17QP)2017/08/25(金) 18:02:10.56ID:RljhESYQd
monster x U3.0Rと
monster x U3.0RHの
二種類製品あるみたいだけど違いって何?
価格が結構違うから後継機かねぇ?

154名無しさん@編集中 (スッップ Sdea-m6R/)2017/08/25(金) 18:27:04.97ID:I5Z2UGZ4d
u3.0R持ちだがRHなんてしらんかった
詳細公式にもなんもないし価格改定版?

155名無しさん@編集中 (ワッチョイ d345-X0kF)2017/09/03(日) 08:09:29.61ID:E/OtOPNr0
MonsterXX2,MonsterX U3.0R,MonsterX Live,MonsterXX,MonsterX3A,Monster HD264 画面表示・音声に関する解決方法
http://www.sknet-web.co.jp/support/faq_1504068091.html

謎の文章wwwww

156名無しさん@編集中 (スッップ Sd1f-vqfe)2017/09/03(日) 08:17:36.42ID:vPICuXSTd
助かったわサンクス

157名無しさん@編集中 (ワッチョイ cfa2-6h2J)2017/09/03(日) 21:17:28.28ID:2PoWdylX0
>?????????腟?????

膣がどうしたって?

158名無しさん@編集中 (ワッチョイ b751-x/0H)2017/09/12(火) 12:33:21.11ID:sCYgq6QK0
直っちゃったな
少し残念

159名無しさん@編集中 (ワッチョイ 2b96-XDX8)2017/09/14(木) 12:04:58.69ID:fpZtXoHI0
ちょっと通りますよ♪

160名無しさん@編集中 (ワッチョイWW a361-eY+d)2017/09/28(木) 19:10:56.27ID:AcrKfSp20
xx2
スペックに対する値段は破格も良い所だから相性問題を心配しつつ買ってなんとか繋がった
最初はデバイスの認識すらしなかったから萎えそうになったがインテル製USB3.0ドライバの再インストールとマザーのBIOS更新&PCIeの動作を自動からGEN2に変更でついに認識
数回シャットダウンして試したが見失い病も無いしOBSでの録画もできたし有り難いわ

Win10pro 64bit (7アップグレード)
i7-4790
h97-pro gamer

161名無しさん@編集中 (ワッチョイWW 898a-Yi55)2017/10/05(木) 18:05:11.85ID:cAG9kng/0
gen2変更って他のPCIEにも影響あるんだよな?
ビデオカードなんか大打撃じゃないのか?

162名無しさん@編集中 (ワッチョイ 2ec2-wbjw)2017/10/05(木) 18:40:27.50ID:R0JmVgBS0
うちのH81マザーの話だが、Gen1/2の切り替えはPCHからのPCI-Eの設定という分類になってるから
普通繋ぐであろうCPU直結のPCI-Ex16スロットには影響ないんじゃないかと思う

■ このスレッドは過去ログ倉庫に格納されています